Detail report
OpenZ ERP 3.6.60 Cross Site Scripting
Date report: 2020-05-07
OpenZ ERP version 3.6.60 suffers from a persistent cross site scripting vulnerability.